Fil d'errors del Fòrum

Idees per a millorar el fòrum i suggeriments. Feu aquí les proves de funcionament que vulgueu.
Ideas para mejorar el foro y sugerencias. Haced aquí las pruebas de funcionamiento que queráis.

Re: Fil d'errors del Fòrum

EntradaAutor: oscsanchez6 » Dijous 12/04/2018 12:38

robertotlh ha escrit:No em deixa iniciar sessió al fòrum desde el mòvil. Poso usuari i contrasenya, avanço i la sessió no s'inicia. Es un Android amb navegador Chrome.

Prova en desactivar l'economitzador de dades del Chrome
Avatar de l’usuari
oscsanchez6
N5
N5
 
Entrades: 136
Membre des de: Diumenge 17/11/2013 22:15
Ubicació: Barcelona, Catalunya

Re: Fil d'errors del Fòrum

EntradaAutor: robertotlh » Dijous 12/04/2018 19:19

oscsanchez6 ha escrit:
robertotlh ha escrit:No em deixa iniciar sessió al fòrum desde el mòvil. Poso usuari i contrasenya, avanço i la sessió no s'inicia. Es un Android amb navegador Chrome.

Prova en desactivar l'economitzador de dades del Chrome

Funciona! Moltes gràcies
robertotlh
N6
N6
 
Entrades: 214
Membre des de: Dijous 15/10/2015 14:47

Com posar un enllaç de Twitter i no morir en l'intent

EntradaAutor: metring » Diumenge 01/07/2018 19:46

Fa un temps, intentava posar un enllaç de Twitter al FTC dins d'un missatge des del meu mobil i no sortia, comprovaba si era un problema del Fòrum, però quan posava enllaços amb el BBCode des de l'ordinador anava correctament. Provant, provant, he descobert el següent :

Quan copies i deses des del mòbil un enllaç d'un missatge de Twitter, per un motiu que desconec, li afegeix aquests caràcters :

?s=19

la qual cosa fa que el BBCode quedi inservible.
Així que ja sabeu, "Supers", si teniu aquest problema per publicar un missatge amb un de Twitter a dins, només heu d'esborrar els caràcters que he posat abans, i la resta, posar-la entre [tweet] [/tweet] I funcionarà perfectament.
Avatar de l’usuari
metring
Administrador
 
Entrades: 22738
Membre des de: Dissabte 04/03/2006 14:28
Ubicació: Fabra i Puig

Re: Fil d'errors del Fòrum

EntradaAutor: genissimon » Dilluns 16/07/2018 13:29

Doncs jo no veig pas els missatges on hi ha un enllaç de twitter.

Per exemple, aquest missatge http://www.transport.cat/viewtopic.php?f=15&t=7870#p277615 el veig com a la imatge adjunta.

En canvi, si faig respondre citant, el text que m'apareix és:

Codi: Selecciona’ls tots
[quote="metring"][tweet]https://twitter.com/ArchivoRTVE/status/1017148257703690241[/tweet][/quote]


Salut !!

P.D.: no tinc compte a twitter.
Fitxers adjunts
FTC_i_twitter.JPG
FTC_i_twitter.JPG (34.12 KiB) S’ha visualitzat 97 vegades
Manteniment del servei ferroviari a l'Estació de França i connexió amb el metro.
Corredor mediterrani per a mercaderies amb via d'ample normal (UIC 1435mm), apartadors llargs (>1000m) i pendents suaus (<15‰).
Camions de la N-340 i N-240 per l'autopista.
Desdoblament de la C-55 entre Manresa i Abrera.
Avatar de l’usuari
genissimon
N9
N9
 
Entrades: 2461
Membre des de: Dimecres 05/04/2006 12:43
Ubicació: La Selva marítima i el Berguedà prepirinenc

Re: Fil d'errors del Fòrum

EntradaAutor: metring » Dilluns 16/07/2018 14:16

Doncs sí que dóna problemes ben variats el Twitter! A veure què diu el màster...
Avatar de l’usuari
metring
Administrador
 
Entrades: 22738
Membre des de: Dissabte 04/03/2006 14:28
Ubicació: Fabra i Puig

Anterior

Torna a: Suggeriments i proves / Sugerencias y pruebas

Qui està connectat

Usuaris navegant en aquest fòrum: No hi ha cap usuari registrat i 3 visitants