Fil d'errors del Fòrum

Idees per a millorar el fòrum i suggeriments. Feu aquí les proves de funcionament que vulgueu.
Ideas para mejorar el foro y sugerencias. Haced aquí las pruebas de funcionamiento que queráis.
Respon
oriolp13
N9
N9
Entrades: 2181
Ubicació: L7 - El Putxet

Re: Fil d'errors del Fòrum

Entrada Autor: oriolp13 » Divendres 04/10/2013 23:08

Jo també tinc com a ISP Movistar i no hi ha cap problema. Potser és cosa del teu ordinador/router o configuració d'internet.


Salutacions,

Oriol

Avatar de l’usuari
Adolescent barceloní
N9
N9
Entrades: 2303
Ubicació: La Trinitat Nova, Nou Barris, Barcelona
Contacta:

Entrada Autor: Adolescent barceloní » Divendres 04/10/2013 23:30

Val, li he fet un reset al router i ha tornat a funcionar amb el www davant. No sé per què deu haver passat, perquè el problema era únicament amb el fòrum...


Juanjo Rubio. Frontend & Backend Developer. Faig coses a ACEMA, ARCA, Amics del Bus, #busclassicbcn i Jove de Barcelona. Aficionat al transport públic, a la fotografia i a les telecomunicacions. Diguéssim que el nom d'usuari fa temps que se'm va quedar petit.

Avatar de l’usuari
raulitinbcn
N8
N8
Entrades: 1172
Facebook: raul.lopezalvarez.37
Ubicació: Barcelina

Entrada Autor: raulitinbcn » Divendres 04/10/2013 23:49

A mi em surt bé ...


Amics del Bus de Catalunya - Membre i fundador número 1 http://www.amicsdelbus.com
Autobuseros Magazín -

Avatar de l’usuari
wefer
Administrador
Entrades: 6915
Ubicació: Entre Fabra i Puig, Universitat i Sagrada Família amb metro, bus, Seat 1200Sport, Citroën Xantia
Contacta:

Entrada Autor: wefer » Dimecres 09/10/2013 10:56

Torna a haver-hi problemes amb els clients de Movistar, els quals s'han quedat sense accés a part d'internet, incloent aquest fòrum.
En fi... poca cosa podem fer-hi nosaltres més que esperar.



Avatar de l’usuari
vr
N6
N6
Entrades: 220

Entrada Autor: vr » Dimecres 09/10/2013 13:42

Buenas,

Jo estic conectat des de la Biblioteca del Prat i en entrar en al fòrum m'ha donat en "error 500". He tornat a probar i ha funcionat bè.



oriolp13
N9
N9
Entrades: 2181
Ubicació: L7 - El Putxet

Entrada Autor: oriolp13 » Dimecres 09/10/2013 13:59

Jo estic conectat des de casa amb ISP Movistar i no he tingut cap problema per a conectar-me durant el dia d'avui. ;)


Salutacions,

Oriol

Avatar de l’usuari
Adolescent barceloní
N9
N9
Entrades: 2303
Ubicació: La Trinitat Nova, Nou Barris, Barcelona
Contacta:

Entrada Autor: Adolescent barceloní » Dimecres 09/10/2013 15:38

Jo també puc accedir i també tinc com a ISP Movistar. Sobre les 11:20 he entrat des del meu smartphone (mitjançant connexió 3G) i ara des de casa (per cable LAN) i cap problema.

El que sí que dona problemes és el cercador. Si intento fer alguna cerca (i jo no sóc de cercar massa, tot sigui dit), em diu això:
Sense títol.png
Sense títol.png (92.09 KiB) Visualitzat 8332 cops
No crec que tingui a veure amb el problema de poder entrar o no, però per si de cas us ho dic ;).


Juanjo Rubio. Frontend & Backend Developer. Faig coses a ACEMA, ARCA, Amics del Bus, #busclassicbcn i Jove de Barcelona. Aficionat al transport públic, a la fotografia i a les telecomunicacions. Diguéssim que el nom d'usuari fa temps que se'm va quedar petit.

Avatar de l’usuari
Adolescent barceloní
N9
N9
Entrades: 2303
Ubicació: La Trinitat Nova, Nou Barris, Barcelona
Contacta:

Entrada Autor: Adolescent barceloní » Dissabte 12/10/2013 14:15

No és un error sinó una pregunta:

Hi ha alguna manera de redimensionar les imatges? En HTML es posa <img src="" width="xxx" height="yyy" />, però al Fòrum hi ha alguna manera amb el BBCode (donat que no permet HTML)?


Juanjo Rubio. Frontend & Backend Developer. Faig coses a ACEMA, ARCA, Amics del Bus, #busclassicbcn i Jove de Barcelona. Aficionat al transport públic, a la fotografia i a les telecomunicacions. Diguéssim que el nom d'usuari fa temps que se'm va quedar petit.

Avatar de l’usuari
Adolescent barceloní
N9
N9
Entrades: 2303
Ubicació: La Trinitat Nova, Nou Barris, Barcelona
Contacta:

Entrada Autor: Adolescent barceloní » Dimarts 15/10/2013 15:38

Buscant una cosa a Google m'ha sortit un enllaç cap al Fòrum, però en mode https. En veure-ho clico i em surt això:
Sense títol.png
Sense títol.png (184.2 KiB) Visualitzat 8230 cops
Teniu instal·lat al servidor algun certificat SSL que no funciona bé, o bé l'error és perquè no en teniu cap?


Juanjo Rubio. Frontend & Backend Developer. Faig coses a ACEMA, ARCA, Amics del Bus, #busclassicbcn i Jove de Barcelona. Aficionat al transport públic, a la fotografia i a les telecomunicacions. Diguéssim que el nom d'usuari fa temps que se'm va quedar petit.

Avatar de l’usuari
albert28
N9
N9
Entrades: 1868

Entrada Autor: albert28 » Dissabte 02/11/2013 21:22

Adolescent barceloní ha escrit:Buscant una cosa a Google m'ha sortit un enllaç cap al Fòrum, però en mode https. En veure-ho clico i em surt això:
Sense títol.png
Teniu instal·lat al servidor algun certificat SSL que no funciona bé, o bé l'error és perquè no en teniu cap?
Pel que tinc entès pot ser que hi hagi alguna firma que no estigui avalada per els servidors de google (navegador Chrome) i al tractar-se com privada no se sap la seva seguretat. Passa el mateix amb algunes webs on et demana si vols accedir al mozilla i no amb el chrome.



Avatar de l’usuari
Adolescent barceloní
N9
N9
Entrades: 2303
Ubicació: La Trinitat Nova, Nou Barris, Barcelona
Contacta:

Entrada Autor: Adolescent barceloní » Diumenge 02/03/2014 23:38

Sense títol.png
Sense títol.png (134.48 KiB) Visualitzat 7807 cops
Fa un moment, no podia accedir al fòrum, em sortia un error 500 (Internal Server Error). Recarregant tres o quatre vegades m'ha deixat.


Juanjo Rubio. Frontend & Backend Developer. Faig coses a ACEMA, ARCA, Amics del Bus, #busclassicbcn i Jove de Barcelona. Aficionat al transport públic, a la fotografia i a les telecomunicacions. Diguéssim que el nom d'usuari fa temps que se'm va quedar petit.

Avatar de l’usuari
Adolescent barceloní
N9
N9
Entrades: 2303
Ubicació: La Trinitat Nova, Nou Barris, Barcelona
Contacta:

Entrada Autor: Adolescent barceloní » Dilluns 09/06/2014 10:46

No és que sigui un error... però tampoc sé on posar-ho...

He vist que heu renovat les imatges de l'slider de la pàgina principal. Ja feia falta una petita renovació, amb imatges "actuals"! ;)


Juanjo Rubio. Frontend & Backend Developer. Faig coses a ACEMA, ARCA, Amics del Bus, #busclassicbcn i Jove de Barcelona. Aficionat al transport públic, a la fotografia i a les telecomunicacions. Diguéssim que el nom d'usuari fa temps que se'm va quedar petit.

Avatar de l’usuari
Renfe445
N10
N10
Entrades: 3963
Ubicació: ??!!!#=?¿****!!! ©

Entrada Autor: Renfe445 » Dilluns 09/06/2014 11:34

Adolescent barceloní ha escrit:No és que sigui un error... però tampoc sé on posar-ho...

He vist que heu renovat les imatges de l'slider de la pàgina principal. Ja feia falta una petita renovació, amb imatges "actuals"! ;)
Doncs hi ha un error en aquest "slider": les imatges surten retallades.



Avatar de l’usuari
alf_
N9
N9
Entrades: 1651

Entrada Autor: alf_ » Dilluns 09/06/2014 12:05

Y sale el puente de Calatrava... ese es en si mismo un error. :riure



Avatar de l’usuari
UT440_132M
N10
N10
Entrades: 3748
Ubicació: Tona. C-17 s. 49/51 N152A KM. 59
Contacta:

Entrada Autor: UT440_132M » Dilluns 09/06/2014 14:15

Hi ha algunes imatges que no ho són massa d'actuals, com per exemple una del baixador de Caldes d'Estrac, o una foto de la 470 035 i un 448R a l'EdF, abans de ser pintats amb el primer esquema de Renfe Operadora. Però ja tocava un rentat de cara.


Visiteu: http://www.youtube.es/rodaliesvicc3 - http://www.flickr.com/photos/ut440_132m

PACO "Plataforma per l'Abolició del Cotxe Oficial", Soci núm. 3

http://www.nouferrocat.foroactivo.com

Avatar de l’usuari
raulitinbcn
N8
N8
Entrades: 1172
Facebook: raul.lopezalvarez.37
Ubicació: Barcelina

Entrada Autor: raulitinbcn » Dilluns 09/06/2014 19:36

Adolescent barceloní ha escrit:He vist que heu renovat les imatges de l'slider de la pàgina principal. Ja feia falta una petita renovació, amb imatges "actuals"! ;)
Ja és podrien cambiar el petit icones de cada tema! Si necesiteu fotos, us les paso :D


Amics del Bus de Catalunya - Membre i fundador número 1 http://www.amicsdelbus.com
Autobuseros Magazín -

Avatar de l’usuari
wefer
Administrador
Entrades: 6915
Ubicació: Entre Fabra i Puig, Universitat i Sagrada Família amb metro, bus, Seat 1200Sport, Citroën Xantia
Contacta:

Entrada Autor: wefer » Dilluns 09/06/2014 23:33

Sí, hem posat unes quantes imatges més per donar una mica més d'alegria
UT440_132M ha escrit:Hi ha algunes imatges que no ho són massa d'actuals
No totes les imatges han de ser actuals, ja que el fòrum no tracta només temes d'actualitat
Renfe445 ha escrit:Doncs hi ha un error en aquest "slider": les imatges surten retallades.
A part d'alguna que ja hem rectificat, la majoria són una llicència artística per encabir-les en l'espai disponible.
raulitinbcn ha escrit:Ja és podrien cambiar el petit icones de cada tema! Si necesiteu fotos, us les paso :D
Gràcies, ja veurem, anem pas a pas segons tinguem temps ;)



Avatar de l’usuari
Renfe445
N10
N10
Entrades: 3963
Ubicació: ??!!!#=?¿****!!! ©

Entrada Autor: Renfe445 » Dimarts 10/06/2014 0:17

wefer ha escrit:Sí, hem posat unes quantes imatges més per donar una mica més d'alegria.
Renfe445 ha escrit:Doncs hi ha un error en aquest "slider": les imatges surten retallades.
A part d'alguna que ja hem rectificat, la majoria són una llicència artística per encabir-les en l'espai disponible.
D'acord. Així, a més a més, el fòrum és més ric en imatges, i penso que les fotos ajuden a donar-li molta més alegria i molt més color.



Avatar de l’usuari
fgc113
N8
N8
Entrades: 983
Ubicació: Borriana-les Alqueries (C6)

Entrada Autor: fgc113 » Dimecres 18/06/2014 14:40

Hola,

Quan entro al apartat Qui està connectat, a la columna Actualitzat per darrera vegada em surt l'hora retrasada, concretament una hora abans de la que és ara. No és un error greu, però...


Metrovalència et recorda que viatjar sense títol de transport validat suposa el pagament d'un suplement de cent euros.

Avatar de l’usuari
metring
Administrador
Entrades: 22827
Ubicació: Fabra i Puig

Entrada Autor: metring » Dimecres 18/06/2014 14:42

fgc113 ha escrit:Hola,

Quan entro al apartat Qui està connectat, a la columna Actualitzat per darrera vegada em surt l'hora retrasada, concretament una hora abans de la que és ara. No és un error greu, però...
Has actualitzat l'hora al teu perfil?



Respon

Torna a “Suggeriments i proves / Sugerencias y pruebas”